Beiträge von ichbinalex

    Also ich hab das Getriebeöl immer einmal im Frühjahr gewechselt. Das waren immer so ca. 10-15.000 km. Schaden tut das nicht also egal. Ich hab die Avatare aus dem alten Forum mit übernommen und das Forum hat die selbstständig wieder eingebunden. Sollte das nicht dein Bild sein dann bitte ändern.


    Gruss
    Jens


    macht nix



    ich hab in google chrysler voyager ichbinalex eingegeben daa daa da ist mein bild (avatar215)


    ich mach in rein


    danke muss ich bald mal neues öl rein machen


    LG

    Servus


    ich hab auch mehrer stunden gebraucht


    Danach war ich bei chrysler die sagten mir Scheiben wischer und das blech dazu ab schrauben und dann gehts einfach ?!?!?


    von oben KA beim negstem mal teste ich das mal.....


    noch eine frage wieviel km fahrt ihr mit dem selben getriebeöl ???




    LG Alex


    edit: an den Admin wo kommt den mein Profil bild her ??


    lach .:wem ist das auto bitte melden
    noch mall Gruss

    Hallo,
    irgendwie hören die problemchen nicht auf. Seit gestern mag meine FB die Wegfahrsperre nicht mehr deaktivieren. Jezt hab ich ne halbe Stunde versucht und dann ging es irgendwie. Heute früh nach der Arbeit stand ich wieder da. FB gedrückt unlook nix passiert. Auto per Schlüßel aufgeschlossen und versucht zu starten. ging für ca. 5 sec. dann Motor wieder aus.
    Meine Frage. Kann mann die Wegfahrsperre aus einem neuerer Model einbauen oder ist das nciht möglich? Geht ja eigentlich nur um die Sperre (Alarm Set). Dachte da an eine SKIM (hoffe richtig)


    mfG


    Mario



    hallo nein das geht nicht so einfach



    wenn die türen nicht mit der fb aufgehen geht auch die weckfahrsperre nicht aus


    also liegt es doch wohl an der fb
    mach mal neue bakterieee rein :-)


    und schau das dei türen auf gehen


    lg alex

    Hallo,
    irgendwie hören die problemchen nicht auf. Seit gestern mag meine FB die Wegfahrsperre nicht mehr deaktivieren. Jezt hab ich ne halbe Stunde versucht und dann ging es irgendwie. Heute früh nach der Arbeit stand ich wieder da. FB gedrückt unlook nix passiert. Auto per Schlüßel aufgeschlossen und versucht zu starten. ging für ca. 5 sec. dann Motor wieder aus.
    Meine Frage. Kann mann die Wegfahrsperre aus einem neuerer Model einbauen oder ist das nciht möglich? Geht ja eigentlich nur um die Sperre (Alarm Set). Dachte da an eine SKIM (hoffe richtig)


    mfG


    Mario



    hallo nein das geht nicht so einfach



    wenn die türen nicht mit der fb aufgehen geht auch die weckfahrsperre nicht aus


    also liegt es doch wohl an der fb
    mach mal neue bakterieee rein :-)


    und schau das dei türen auf gehen


    lg alex

    Danke für die Rückmeldung!


    Nun hast du mir auch etwas geholfen, habe meine Wasserpumpe noch nicht gewechselt, weil noch alles OK ist aber immerhin weiß ich nun etwas mehr!


    Toll das nun bei Dir wieder alles geräuschlos Funktioniert, aber eins musst du mir noch verraten, hast du den Gesichtsausdruck auch fleißig geübt? :red50:


    Nein Nein das ist falsch und bringt die überhaupt nichts :cr_013:


    Das Brauchst du


    LG Alex :red63:

    Danke für die Rückmeldung!


    Nun hast du mir auch etwas geholfen, habe meine Wasserpumpe noch nicht gewechselt, weil noch alles OK ist aber immerhin weiß ich nun etwas mehr!


    Toll das nun bei Dir wieder alles geräuschlos Funktioniert, aber eins musst du mir noch verraten, hast du den Gesichtsausdruck auch fleißig geübt? :red50:


    Nein Nein das ist falsch und bringt die überhaupt nichts :cr_013:


    Das Brauchst du


    LG Alex :red63:

    hallo


    Da müssen die profis aus dem forum ran


    ich würde aber auch sagen das es am Thermostat liegt


    im normal fall wenn der motor heis wird immer lüftung voll aufdrehen und auf warm stellen


    ging bei dir aber nicht ich glaube du hast das richtige gemacht


    LG Alex

    Servus


    Also bei meinem Motor gehts super einfach


    ca 1,5 stunden und die wasserpumpe ist neu


    Bilder kommen noch wenn die Galerie geht


    Reifen abmachen


    Am einfachsten die abdeckung von dem riemen abmachen
    innen radkasten muss nicht sein


    das sind 2 10er(M6) schrauben in der stossstange und 2 (M 8 )13er schrauben im radkasten


    Dann ist die wp schon im freien .


    an der wp ist ein dicker Schlauch da hab ich das wasser rausgelassen ///ROTERPUNKT/////


    riemen runter
    Laufrad ist mir 3 13schrauben fest die abmachen dann ist mehr platz (foto oben)


    an der wp 5 10er (M6) Schrauben leicht lössen mit der hand gehn die super raus !!!!



    Alles gut sauber machen neu wp ich hab da bisschen fett drauf gemacht das die dichtung festklebt drauf gemacht (Foto unten )
    wieder einsetzen .


    Alles zusammenbauen wasser rein
    warmlaufen lassen noch mal nach dem wasser schauen fertig


    Ach so :D in meinem fall war das der fehler .................
    LG Alex

    Servus


    Also bei meinem Motor gehts super einfach


    ca 1,5 stunden und die wasserpumpe ist neu


    Bilder kommen noch wenn die Galerie geht


    Reifen abmachen


    Am einfachsten die abdeckung von dem riemen abmachen
    innen radkasten muss nicht sein


    das sind 2 10er(M6) schrauben in der stossstange und 2 (M 8 )13er schrauben im radkasten


    Dann ist die wp schon im freien .


    an der wp ist ein dicker Schlauch da hab ich das wasser rausgelassen ///ROTERPUNKT/////


    riemen runter
    Laufrad ist mir 3 13schrauben fest die abmachen dann ist mehr platz (foto oben)


    an der wp 5 10er (M6) Schrauben leicht lössen mit der hand gehn die super raus !!!!



    Alles gut sauber machen neu wp ich hab da bisschen fett drauf gemacht das die dichtung festklebt drauf gemacht (Foto unten )
    wieder einsetzen .


    Alles zusammenbauen wasser rein
    warmlaufen lassen noch mal nach dem wasser schauen fertig


    Ach so :D in meinem fall war das der fehler .................
    LG Alex

    Hallo und vielen lieben Dank, dass du dir die Mühe gemacht hast mit den Fotos. Echt cool!
    Dann werd ich mal sehen wenn ich die Tage Zeit habe ob ich diesen Schalter dran habe am Schloss aber ich glaube eher nicht. Na ich schau mal nach.
    Und dann werd ich mal weiter sehen was ich mache.


    Gruß Roman


    Hee ich WARTE jetzt schon 1 jahr auf deine antwort :red60:



    :gr_018: Alex