Kühlwasser Temperatur zu hoch

  • Hallo zusammen,


    Ich habe seit ca. 4 Monaten einen Voyager 2.8 CRD 110 KW Automatik.


    Bei der jüngsten Autobahnfahrt viel mir auf das die Kühlwassertemperatur sich bei ca. 130 über den normalen Bereich hinaus bewegt.
    Seitdem rückt das immer mehr in den Fokus.
    Ab ca . 120 km/h steigt die Temperatur über den Standart.
    Kühlsysytem über Ausgleichsbehälter entlüftet.
    Lüfter laufen.
    Die Temperatur pendelt sich ohne Last im Stand wieder im normalen Bereich ein.
    Kühlerschläuche oben und unten heiß.
    Kein Nachlauf des Lüfters bei Zündung aus.


    Das ist doch nicht normal,oder?
    Was kann die Ursache dafür sein?


    Gruß Christoph

  • Servus, abgesehen bei den Temperaturen aktuell sind die Kisten recht Heiß, ist mir bei meinem auch schon aufgefallen.


    Bei Zündung aus, gehen alle lüfter aus, in meinen Augen totale fehlkonstruktion

    ------
    Grüße Keule


    Wer zum Teufel bin ich..... und wenn wie viele? :D

  • Hallo Christoph,


    schau dir mal die kühllamellen vom Kondensator und dem Wasserkühler an. Eventuell mit einem Wasserstrahl (Gartenschlauch) die Lamellen anstrahlen und damit die Lamellen zu reinigen. Wenn möglich auch von der rückseite des Wasserkühlers.
    Einen Hochdruckreiniger würde ich nicht nehmen, da besteht die Gefahr die Lamellen zu beschädigen.
    Geb bitte eine rückinfo was sich ergeben hat.
    mfg.robert

  • Keule

    Hat den Titel des Themas von „Kühlwasser Temperatur zu hoch“ zu „Kühlwasser Temperatur zu hoch“ geändert.